아는동생 (아카쿤) 이 데네브 BE는 오버를 하기 위해 태어난 CPU라면서 꼬셔준 덕분에, 질러버렸습니다.

처음으로 오버클럭을 해보는지라 (컴퓨터는 한번 구입하면 기본 3년 이상은 쓴다는 마인드를 가지고 있어서 오버질은 지금까지 해본적이 없었었죠.) 이래 저래 많이 헤맸었지만요.

파코즈를 비롯한 여기저기를 돌아다니면서 오버에 대한 정보와 프로그램들을 수집하고 이래저래 엎치락 뒤치락 해보고는 시도!

처음엔 4.0GHz도 가능하다고 꼬셔선 질러봤습니다만. .... 기본 쿨러로는 아무리 해도 무리. 결국 포기하고, 3.8GHz로 시도했습니다.

1.55의 전압을 넣고는 윈도우까진 진입 성공! 쾌재를 부르면서 파이를 한번 굽고, 안정화에 쓰이는 프라임을 돌리자... ... 파란 화면이.. ; 이후로는 전압을 0.100 볼트나 더 올려도 윈도우에 진입조차 안되더군요.;;

결국, 955BE 국민 오버라고 하는 3.6GHz로 시도. 기본전압에서도 술술 윈도우까지 들어가주더군요.

... 근데, 프라임을 실행하자 마자 또다시 블루 스크린.

계속 올리고 올려서 1.4에서 슈퍼 파이를 돌리는데 까진 성공 .. 했지만, 역시 프라임테스트에서 30분만에 블루스크린이.

이거 안되면 쿨러 지를때 까지 오버 안하고만다는 각오로 1.425v 로 도전!

슈퍼파이는 손쉽게 통과해주고, 프라임테스트도 5~6시간정도 버텨주더군요. (자막만들기 위한 세팅을 하기위해 6시간 정도에서 멈춤)

.... 하지만 하이퍼파이 32메가에서 역시 통과 못하고 코어 네개가 전부 뻗어주시는...;

조금 불안하긴 해도, 나름 돌아가고는 있다는 것을 위안삼아 일단 쓰고는 있습니다만.. 몇가지 문제점이 보이는군요. 뭐, 다른 하드웨어의 문제일 수도 있지다지만.

1. AVIVO 가속을 사용하면 KMP의 다운현상.
첫번째 영상은 넘어가도, 플레이중 두번째 영상을 재생하려고 하면 KMP가 뻗어주는군요. 결국 다음팟플레이어로 갈아탔습니다. -_-;; .

2. 한방에나 CCMP 프로그램 사용중에 영상과 음성이 따로따로 놀던가, 음성이 안나오는 현상.
곰플레이어 코덱을 손봐주고, 오디오코덱을 전부 초기화해주니 Divx 나 Xvid 코덱 사용을 할 때는 안밀리게 겨우 고쳤군요. 다만, AVC1이나 H.264 코덱을 사용하거나 mp4 확장자를 쓰는 영상들은 변함없이 쭉쭉 음성이 안나오거나 음성과 영상의 싱크가 안맞더군요. ... 이건 어쩔 수 없어서 인코딩을 하는 방식으로.... ..... llorz

어떻게든 쓰고는 있지만, 역시 64bit OS에서는 상성이 잘 안맞는건지 이래 저래 힘겹게 쓰고있군요.

날봐서 Window 7 이나 TW 로 넘어가줘야겠네요. Win7 에서는 xp를 멀티부팅이 아니라, 가상으로 바로 돌릴 수 있다니, 훨신 문제가 적어지리라 믿고 있습니다만. ... 과연 -_-;;

곧 있으면 바빠질텐데, OS 붙잡고 이런저런것을 해볼 수 있을지도 의문이로군요. ;

어쨋건, 기본 쿨러로는 거의 한계점이라 생각하고, 제대로된 쿨러로 바꿔주기 전까진 3.6GHz나 3.5GHz 정도로 써야겠군요.




티스토리 툴바